RubyGems Navigation menu

fluent-plugin-parser 0.3.3

fluentd plugin to parse single field, or to combine log structure into single field

バージョン履歴:

  1. 0.6.1 - April 25, 2016 (15KB)
  2. 0.6.0 - September 04, 2015 (14.5KB)
  3. 0.5.0 - May 04, 2015 (13.5KB)
  4. 0.4.1 - February 20, 2015 (13.5KB)
  5. 0.4.0 - November 05, 2014 (13KB)
  6. 0.3.3 - April 21, 2014 (13KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (1):

Development依存性 (1):

  • rake >= 0
  • オーナー:

    作者:

    • TAGOMORI Satoshi

    SHA 256チェックサム:

    d8cce4d6ece7fce91beeaf7ace16254327e46e758836ad7c06972fba377fb12f

    累計ダウンロード数 2,899,921

    現行バージョン 1,693

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    APLv2

    必要Rubyバージョン: >= 0

    リンク集: