RubyGems Navigation menu

fluent-plugin-parser 0.6.1

fluentd plugin to parse single field, or to combine log structure into single field

版本列表:

  1. 0.6.1 - April 25, 2016 (15.0 KB)
  2. 0.6.0 - September 04, 2015 (14.5 KB)
  3. 0.5.0 - May 04, 2015 (13.5 KB)
  4. 0.4.1 - February 20, 2015 (13.5 KB)
  5. 0.4.0 - November 05, 2014 (13.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (1):

  • fluentd ~> 0.12.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    8d9c0d7d371c04dba2fa3f2cd97c2877d97d42bea335a401aacf6d32cd73d57c

    下载总次数 2,857,507

    这个版本 2,671,254

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: