RubyGems Navigation menu

fluent-plugin-pgdist 0.2.0

Fluentd plugin for distribute insert into PostgreSQL

Versiones:

  1. 0.2.0 - May 02, 2013 (10 KB)
  2. 0.1.1 - May 01, 2013 (9 KB)
Muestra todas las versiones (3 total)

dependencias de Runtime (2):

Autores:

  • Kenji Hara

Administradores:

F3cde9d5daed8b98e02dfd2d6a1d6355

SHA 256 checksum:

9f2895577518fc548489f6f6a04a791bc5c05d2437b12fc4228440c6e26dcbde

Total downloads 3.750

Para esta versión 2.269

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: None

Enlaces: