RubyGems Navigation menu

fluent-plugin-ping-message 1.0.0

for heartbeat monitoring of Fluentd processes

Versions:

  1. 1.0.0 - February 02, 2017 (8 ko)
  2. 0.2.1 - February 02, 2017 (8 ko)
  3. 0.2.0 - May 25, 2016 (8 ko)
  4. 0.1.2 - August 18, 2014 (8 ko)
  5. 0.1.1 - March 07, 2014 (8 ko)
Voir toutes les versions (11)

Dépendances de Runtime (1):

Dépendances de Development (2):

Auteurs:

  • TAGOMORI Satoshi

Propriétaires:

002525eada5741b7954ce22c1a066d32

Total de contrôle SHA 256:

0d9d2c52511d8953ec5424b10f57af078c0d425186bdb7e243554dbc77932750

Total de téléchargements 100 626

Pour cette version 5 336

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: