RubyGems Navigation menu

fluent-plugin-proxysql-query-log 0.4.2

Input plugin to read from ProxySQL query log.

版本列表:

  1. 0.4.3 - October 09, 2018 (12.5 KB)
  2. 0.4.2 - October 03, 2018 (12.5 KB)
  3. 0.4.1 - October 02, 2018 (12.5 KB)
  4. 0.4.0 - September 28, 2018 (12.5 KB)
  5. 0.3.3 - September 28, 2018 (12.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (4):

所有者:

作者:

  • r_takaishi

SHA 256 checksum:

a6439f295c63c7f78f1601181d661abff5d33bd49ab7df040029975668750fb0

下载总次数 8,447

这个版本 747

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: