RubyGems Navigation menu

fluent-plugin-rabbitmq 0.0.9

fluent plugin for rabbitmq (AMQP)

Versions:

  1. 0.0.9 - March 09, 2020 (12 KB)
  2. 0.0.7 - June 13, 2019 (12 KB)
  3. 0.0.6 - February 02, 2019 (11.5 KB)
  4. 0.0.5 - January 21, 2019 (11.5 KB)
  5. 0.0.4 - September 26, 2018 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • bunny ~> 2.14.4
  • fluentd >= 0.14.0
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • NTT Communications

    SHA 256 checksum:

    127d6997bf1cc22d43e541dc1d8436a6c8eefc778e1545535c456bb93ad357c4

    Total downloads 270,507

    For this version 64,895

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: