RubyGems Navigation menu

fluent-plugin-rds-mysql-slow-log 0.3.0

Fluentd input plugin for MySQL slow query log table on Amazon RDS.

Versions:

  1. 0.3.0 - August 21, 2017 (9 KB)
  2. 0.2.0 - August 17, 2017 (9 KB)
  3. 0.1.0 - August 14, 2017 (8.5 KB)

Runtime Dependencies (3):

  • fluentd >= 0.10.58
  • mysql2 >= 0
  • tzinfo >= 0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Satoshi Matsumoto

    SHA 256 checksum:

    0340e77e883f140d991ccd0725f3adf55b479ad22b9d28cf10584e27dd8a35a5

    Total downloads 2,206

    For this version 1,020

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: