RubyGems Navigation menu

fluent-plugin-record-modifier 2.1.0

Filter plugin for modifying event record

Versiones:

  1. 2.1.0 - December 18, 2019 (10 KB)
  2. 2.0.1 - February 06, 2019 (10 KB)
  3. 2.0.0 - January 23, 2019 (10 KB)
  4. 1.1.0 - June 01, 2018 (10 KB)
  5. 1.0.2 - December 28, 2017 (10 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (1):

  • fluentd >= 1.0, < 2
  • dependencias de Development (2):

  • rake >= 0.9.2
  • test-unit ~> 3.1.4
  • Propietarios:

    Subida por:

    Autores:

    • Masahiro Nakagawa

    SHA 256 checksum:

    c7c945836b47a2e0885202d14e96f190f2411a532741c2ec925e05689d5d42a1

    Total de descargas 13.798.606

    Para esta versión 5.581.924

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: