RubyGems Navigation menu

fluent-plugin-rewrite 0.1.1

Fluentd plugin to rewrite tags/values along with pattern matching and re-emit them.

Versions:

  1. 0.1.1 - September 26, 2017 (10 KB)
  2. 0.1.0 - November 14, 2016 (10 KB)
  3. 0.0.13 - October 20, 2015 (9 KB)
  4. 0.0.12 - December 16, 2013 (8.5 KB)
  5. 0.0.11 - September 30, 2013 (7.5 KB)
Show all versions (15 total)

Runtime Dependencies (1):

  • fluentd < 2, >= 0.14.8
  • Development Dependencies (3):

    Owners:

    Authors:

    • Kentaro Kuribayashi

    SHA 256 checksum:

    39dd9a8743ffab36d76d3e35eac632da543c3901d2069a9a139c5209e22079c9

    Total downloads 234,894

    For this version 75,295

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: