RubyGems Navigation menu

fluent-plugin-statsd-output 1.2.0

fluentd output filter plugin to send metrics to Esty StatsD

版本列表:

  1. 1.4.2 - January 23, 2019 (11.0 KB)
  2. 1.3.1 - October 10, 2017 (9.5 KB)
  3. 1.3.0 - September 05, 2017 (9.5 KB)
  4. 1.2.0 - June 19, 2017 (9.5 KB)
  5. 1.1.1 - July 13, 2016 (9.5 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • fluentd >= 0.10.8
  • statsd-ruby ~> 1.4
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Chris Song

    SHA 256 checksum:

    22580a894bd524f8ac4f74c7343ae7b826d8c1805a380d877d0d8faec7af3bc6

    下载总次数 19,077

    这个版本 630

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: