RubyGems Navigation menu

fluent-plugin-statsd-output 1.3.1

fluentd output filter plugin to send metrics to Esty StatsD

Versionen:

  1. 1.4.2 - January 23, 2019 (11 KB)
  2. 1.3.1 - October 10, 2017 (9,5 KB)
  3. 1.3.0 - September 05, 2017 (9,5 KB)
  4. 1.2.0 - June 19, 2017 (9,5 KB)
  5. 1.1.1 - July 13, 2016 (9,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

  • fluentd >= 0.10.8
  • statsd-ruby ~> 1.4
  • Development Abhängigkeiten (3):

    Besitzer:

    Autoren:

    • Chris Song

    SHA 256-Prüfsumme:

    6b033b4443d4174fbfb0cec933bf25819ec6a6c6863ed8047ef3cf283d90479a

    Downloads insgesamt 18.688

    Für diese Version 12.255

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: