RubyGems Navigation menu

fluent-plugin-statsd-output 1.4.1

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 1.4.2 - January 23, 2019 (11 ko)
  2. 1.4.1 - January 20, 2019 (11 ko) retiré
  3. 1.3.1 - October 10, 2017 (9,5 ko)
  4. 1.3.0 - September 05, 2017 (9,5 ko)
  5. 1.2.0 - June 19, 2017 (9,5 ko)
  6. 1.1.1 - July 13, 2016 (9,5 ko)
Voir toutes les versions (8)

Auteurs:

  • James Ward, Chris Song

Propriétaires:

Total de contrôle SHA 256:

e8385550e53d0f2b613a6532cf4dbb6a84f093e77dc0faf0a0a84f2459acc4b2

Total de téléchargements 8 794

Pour cette version 148

Licence:

MIT

Version de Ruby requise: >= 2.1.0

Liens: