RubyGems Navigation menu

fluent-plugin-stdin 0.1.2

Fluentd plugin for reading events from stdin

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.2 - April 13, 2017 (6,5 KB)
  2. 0.1.1 - January 19, 2015 (7 KB)
  3. 0.1.0 - January 19, 2015 (7 KB)

dependencias de Runtime (1):

fluentd >= 0.10.17

dependencias de Development (2):

rake >= 0.9.2
test-unit ~> 3.0.2

Propietarios:

Autores:

  • Masahiro Nakagawa

SHA 256 checksum:

de95a9c3f2c32f6a3b42eeb3ac7f60509b3216469744dd2ef54afc1a15a35638

Total de descargas 16.614

Para esta versión 10.717

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: