RubyGems Navigation menu

fluent-plugin-stdin 0.1.2

Fluentd plugin for reading events from stdin

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.2 - April 13, 2017 (6,5 KB)
  2. 0.1.1 - January 19, 2015 (7 KB)
  3. 0.1.0 - January 19, 2015 (7 KB)

Runtime Abhängigkeiten (1):

fluentd >= 0.10.17

Development Abhängigkeiten (2):

rake >= 0.9.2
test-unit ~> 3.0.2

Besitzer:

Autoren:

  • Masahiro Nakagawa

SHA 256-Prüfsumme:

de95a9c3f2c32f6a3b42eeb3ac7f60509b3216469744dd2ef54afc1a15a35638

Downloads insgesamt 16.436

Für diese Version 10.581

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: