RubyGems Navigation menu

fluent-plugin-suppress 0.0.7

Fluentd plugin to suppress same messages

Versions:

  1. 1.1.0 - September 26, 2018 (8.5 KB)
  2. 1.0.0 - February 15, 2018 (8.5 KB)
  3. 0.0.7 - November 17, 2016 (8.5 KB)
  4. 0.0.6 - December 17, 2014 (8.5 KB)
  5. 0.0.5 - December 16, 2014 (8 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • fluentd >= 0.10.0
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit >= 3.0
  • Owners:

    Authors:

    • FUJIWARA Shunichiro

    SHA 256 checksum:

    092c0f8d62cbe16742133d247d5710a9a72b5122b16b45e6d8ac919d58ddcf45

    Total downloads 196,417

    For this version 6,427

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: