RubyGems Navigation menu

fluent-plugin-tailpath 0.0.2

Fluentd plugin to tail files and add the file path to the message

版本列表:

  1. 0.0.2 - January 21, 2014 (9.0 KB)
  2. 0.0.1 - January 20, 2014 (9.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Jacob Wirth

SHA 256 checksum:

f7dea988edfafe23967fa813126783118435d11855662c0856d5b8b260576242

下载总次数 3,586

这个版本 2,166

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: