RubyGems Navigation menu

fluent-plugin-td-monitoring 1.0.0

This rubygem does not have a description or summary.

版本列表:

  1. 1.0.0 - April 24, 2019 (128.0 KB)
  2. 0.2.4 - March 27, 2018 (128.5 KB)
  3. 0.2.3 - August 30, 2017 (128.5 KB)
  4. 0.2.2 - February 04, 2016 (128.5 KB)
  5. 0.2.1 - June 24, 2015 (128.5 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (7):

  • fluentd >= 0.10.33
  • httpclient ~> 2.7
  • mixlib-cli ~> 1.7.0
  • mixlib-config <= 2.2.4
  • mixlib-log ~> 1.7.1
  • mixlib-shellout ~> 2.2.7
  • ohai ~> 6.20.0
  • Development 依赖关系 (3):

  • rake >= 0.9.2
  • rr >= 1.0.0
  • simplecov >= 0.5.4
  • 所有者:

    作者:

    • Masahiro Nakagawa

    SHA 256 checksum:

    79f2b7944f97c1226db9dc7ff347dbbe8be6e78fa53c921dd0c9309af80f85c6

    下载总次数 183,345

    这个版本 16,194

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.2

    相关链接: