RubyGems Navigation menu

fluentd 0.10.33

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

Versions:

  1. 0.14.16 - May 14, 2017 (380 KB)
  2. 0.14.15 - April 24, 2017 (379 KB)
  3. 0.14.14 - March 24, 2017 (376 KB)
  4. 0.14.14.pre.1 - March 16, 2017 (375 KB)
  5. 0.14.13 - February 21, 2017 x86-mingw32 (373 KB)
  6. 0.10.33 - March 28, 2013 (60 KB)
Show all versions (139 total)

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2002525eada5741b7954ce22c1a066d32

SHA 256 checksum:

664e05915d063086505d889d552445d5db909f4e5f931f1bc3a269b88f903c99

Total downloads 1,070,896

For this version 9,725

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: