RubyGems Navigation menu

fluentd 0.10.40

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

版本列表:

  1. 1.9.0 - January 22, 2020 x64-mingw32 (488.5 KB)
  2. 1.9.0 - January 22, 2020 x86-mingw32 (488.5 KB)
  3. 1.9.0 - January 22, 2020 (488.5 KB)
  4. 1.9.0.rc2 - January 15, 2020 (488.5 KB)
  5. 1.9.0.rc1 - January 07, 2020 (488.5 KB)
  6. 0.10.40 - November 08, 2013 (68.0 KB)
显示所有 (251 个版本)

所有者:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

9567d017063b6f088c28d1960ebd35afc4eb5f9c7f967595234673c6217e5e6d

下载总次数 11,501,693

这个版本 5,390

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: