RubyGems Navigation menu

fluentd 0.10.50

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

Versions:

  1. 0.12.6 - March 2, 2015 (146 KB)
  2. 0.12.5 - February 9, 2015 (146 KB)
  3. 0.12.4 - January 23, 2015 (145 KB)
  4. 0.12.3 - January 16, 2015 (145 KB)
  5. 0.12.2 - December 19, 2014 (142 KB)
Show all versions (73 total)

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Sha 256 checksum:

32a52ff09266951981eb6fecb7013f1279a79de6d9359903cfc496907a98e2f0

Total downloads 249,229

For this version 2,843

Show all versions (73 total)

Required Ruby Version: >= 1.9.2

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: