RubyGems Navigation menu

fluentd 0.12.12

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versions:

  1. 1.8.0 - December 12, 2019 x86-mingw32 (483 KB)
  2. 1.8.0 - December 12, 2019 x64-mingw32 (483 KB)
  3. 1.8.0 - December 12, 2019 (483 KB)
  4. 1.8.0.rc3 - November 17, 2019 (480 KB)
  5. 1.8.0.rc2 - October 29, 2019 (480 KB)
  6. 0.12.12 - June 12, 2015 (152 KB)
Show all versions (243 total)

Owners:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

0a7d2d2044f8a6d603597ae9ae173b08c3825911abfb5056f4877e0a76d473ff

Total downloads 11,108,150

For this version 15,719

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: