RubyGems Navigation menu

fluentd 0.12.27

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.9.0.rc2 - January 15, 2020 (488.5 KB)
  2. 1.9.0.rc1 - January 07, 2020 (488.5 KB)
  3. 1.8.1 - December 26, 2019 x64-mingw32 (484.0 KB)
  4. 1.8.1 - December 26, 2019 (484.0 KB)
  5. 1.8.1 - December 26, 2019 x86-mingw32 (484.0 KB)
  6. 0.12.27 - August 03, 2016 (172.0 KB)
显示所有 (248 个版本)

所有者:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

fe8565a3750e76945993be80d5c8c4ea1fead5834cb66186de8882a3f2e9c2a9

下载总次数 11,465,111

这个版本 1,831

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 1.9.3

相关链接: