RubyGems Navigation menu

fluentd 0.14.5

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versies:

  1. 1.9.0 - January 22, 2020 x64-mingw32 (489 KB)
  2. 1.9.0 - January 22, 2020 x86-mingw32 (489 KB)
  3. 1.9.0 - January 22, 2020 (489 KB)
  4. 1.9.0.rc2 - January 15, 2020 (489 KB)
  5. 1.9.0.rc1 - January 07, 2020 (489 KB)
  6. 0.14.5 - September 06, 2016 (282 KB)
Toon alle versies (251 totaal)

Eigenaren:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

9e0e1da16584f54c2d825bff0acbf32289e7dcbf805cc9920a4d1f898c1f6cbb

Total downloads 11.547.742

Voor deze versie 1.133

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1

Links: