RubyGems Navigation menu

fobos 0.0.5

Fobos is based on HTTParty gem for using Facebook Graph and REST API.

Versions:

  1. 0.0.6 - September 24, 2014 (8.5 KB)
  2. 0.0.5 - September 23, 2014 (8 KB)
  3. 0.0.4 - September 22, 2014 (8 KB)
  4. 0.0.3 - September 22, 2014 (8 KB)
  5. 0.0.2 - September 22, 2014 (8 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • httparty ~> 0.13
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Max Goncharov

    SHA 256 checksum:

    dd1c81f7f3d93d4fc2edfa41ed79d3a4092822a6af879eb26420e4eb510581fa

    Total downloads 12,110

    For this version 1,913

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: