RubyGems Navigation menu

fog-dnsimple 2.1.0

This library can be used as a module for `fog` or as standalone provider to use the DNSimple in applications.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - February 20, 2018 (12.5 KB)
  2. 2.0.0 - January 23, 2018 (12.5 KB)
  3. 1.0.0 - July 11, 2016 (12.5 KB)
  4. 0.0.1 - July 11, 2016 (8.0 KB)

Runtime 依赖 (2):

fog-core < 3, >= 1.38
fog-json >= 0

Development 依赖 (4):

bundler ~> 1.12
minitest >= 0
rake ~> 12.0

业主:

作者:

  • Simone Carletti

SHA 256 校验和:

c3a8df8b7613f0b7ee86e5c179ae143dbd8797ab67012ea1124699c4019b7f51

下载总量 11,726,558

这个版本 2,122,787

许可:

MIT

需要的 Ruby 版本: >= 2.1

链接: