RubyGems Navigation menu

fog-dynect 0.2.0

This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications.

Versions:

  1. 0.2.0 - October 21, 2016 (16.5 KB)
  2. 0.1.0 - September 16, 2016 (16.5 KB)
  3. 0.0.3 - March 17, 2016 (16.5 KB)
  4. 0.0.2 - August 24, 2015 (16 KB)
  5. 0.0.1 - August 05, 2015 (16 KB)

Development Dependencies (3):

Authors:

  • Wesley Beary, The fog team

Owners:

391f7ae8dd8c10dc323b7fbfe55b71a2D29706fa812b0098170854745c4f6acd4b897719c13e333a89392b93608687618c391725035b8ba6023f1598cb5aa93e14e46291171dcb3f151e37951a1f6b82

SHA 256 checksum:

06d0c31cd8e8a4056bc1cbc6ef23cc1f8b5c3f92e6166d0a184b3ddf8cc9a87b

Total downloads 6,119,439

For this version 29,668

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: