RubyGems Navigation menu

fog-dynect 0.1.0

This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications.

Versions:

  1. 0.3.0 - January 02, 2018 (16.5 KB)
  2. 0.2.0 - October 21, 2016 (16.5 KB)
  3. 0.1.0 - September 16, 2016 (16.5 KB)
  4. 0.0.3 - March 17, 2016 (16.5 KB)
  5. 0.0.2 - August 24, 2015 (16 KB)
Show all versions (6 total)

Development Dependencies (3):

Authors:

  • Wesley Beary, The fog team

Owners:

SHA 256 checksum:

458f3c62008c75ec462dccf8ca5209960be2131ea24be1c1b8fd0ad7195bcc6a

Total downloads 13,170,623

For this version 3,526

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: