RubyGems Navigation menu

fog-internet-archive 0.0.2

Module for the 'fog' gem to support Internet Archive.

Versions:

  1. 0.0.2 - October 02, 2020 (46 KB)
  2. 0.0.1 - March 10, 2017 (46 KB)

Runtime Dependencies (3):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Nat Welch

SHA 256 checksum:

e240af44a9364714ac781e277cbed6129a4de56f33d2f84b5a129d92e6103cfd

Total downloads 5,572,134

For this version 328,620

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: