RubyGems Navigation menu

fog-kubevirt 1.3.6

This library can be used as a module for `fog`.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.3.7 - May 11, 2022 (52 KB)
  2. 1.3.6 - February 02, 2022 (52 KB)
  3. 1.3.5 - February 02, 2022 (52 KB)
  4. 1.3.4 - May 10, 2020 (52 KB)
  5. 1.3.3 - November 11, 2019 (52 KB)
Mostrar todas las versiones (32 total)

dependencias de Runtime (2):

fog-core ~> 2.1
kubeclient ~> 4.3

dependencias de Development (6):

minitest ~> 5.11
rake ~> 12.3
rspec ~> 3.0
rubocop ~> 0.67
vcr ~> 4.0
webmock ~> 3.5

Propietarios:

Subida por:

Autores:

  • Piotr Kliczewski, Moti Asayag, Paulo Ribeiro, Gilles Dubreuil, Adam Grare, Boris Odnopozov, Shira Maximov, yifatmakias, Wesley Beary

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 217.418

Para esta versión 11.033

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: