RubyGems Navigation menu

fog-linode 0.0.1.rc1

This library can be used as a module for 'fog' or as standalone provider to use the Linode cloud services in applications.

Versions:

  1. 0.0.1.rc2 - May 14, 2019 (15 KB)
  2. 0.0.1.rc1 - May 14, 2019 (15 KB)
Show all versions (3 total)

Runtime Dependencies (2):

  • fog-core ~> 1.43
  • fog-json ~> 1.0.2
  • Development Dependencies (8):

    Owners:

    Authors:

    • Charles Treatman

    SHA 256 checksum:

    fb624052ab10ae4679c431ffaab45444d1dba18fb007a06c1c06cb7f7c99a7e8

    Total downloads 1,024

    For this version 506

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: