RubyGems Navigation menu

fog-softlayer 1.1.4

Module for the 'fog' gem to support SoftLayer Cloud

Versions:

  1. 1.1.4 - August 28, 2016 (328 KB)
  2. 1.1.3 - July 13, 2016 (328 KB)
  3. 1.1.2 - June 15, 2016 (328 KB)
  4. 1.1.1 - May 06, 2016 (328 KB)
  5. 1.1.0 - February 18, 2016 (328 KB)
Show all versions (64 total)

Runtime Dependencies (2):

Authors:

  • Matt Eldridge

Owners:

SHA 256 checksum:

eedfc0cee80ea0f887c929e128447ba55c7a186e7a8dac1533d5e8f1d2cf4c38

Total downloads 19,348,167

For this version 7,055,191

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: