RubyGems Navigation menu

Reverse dependencies for fog-storm_on_demand 0.1.1