RubyGems Navigation menu

fog-xenserver 0.2.1

Module for the 'fog' gem to support XENSERVER.

Versions:

  1. 1.0.0 - September 17, 2018 (111 KB)
  2. 0.3.0 - March 02, 2017 (112 KB)
  3. 0.2.3 - January 12, 2016 (104 KB)
  4. 0.2.2 - April 13, 2015 (104 KB)
  5. 0.2.1 - April 04, 2015 (104 KB)
Show all versions (13 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

8b4e8be2f505638d13cc3b288070ff7f8534d71035978985a9d3414c14a5bdbc

Total downloads 13,109,750

For this version 1,434

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: