RubyGems Navigation menu

font-awesome-sass 3.2.1.1

Font-Awesome SASS gem for use in Ruby/Rails projects

Versions:

  1. 5.15.1 - October 18, 2020 (1.34 MB)
  2. 5.14.0 - October 18, 2020 (1.33 MB)
  3. 5.13.1 - October 18, 2020 (1.33 MB)
  4. 5.13.0 - May 28, 2020 (1.31 MB)
  5. 5.12.0 - December 15, 2019 (1.27 MB)
  6. 3.2.1.1 - July 12, 2013 (244 KB)
Show all versions (45 total)

Runtime Dependencies (1):

  • sass-rails >= 3.1.1
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Travis Chase

    SHA 256 checksum:

    826af3ba8f1503a5709539d9a434e2ab3779a97f84b81d9c471a235d6c15e235

    Total downloads 12,285,178

    For this version 1,990

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: