RubyGems Navigation menu

font-awesome-sassc 4.7.1

Font-Awesome gem for use in Ruby projects with either SASS or SASSC

版本列表:

  1. 4.7.1 - February 08, 2018 (519.5 KB)
  2. 4.7.0 - October 24, 2017 (519.5 KB)

Runtime 依赖关系 (1):

  • sass >= 3.2
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Travis Chase, Alex Martin

    SHA 256 checksum:

    cac3b4254208b41f98b613317d3c8241cd29e89bcc3dc480820aa84e868f4875

    下载总次数 7,416

    这个版本 6,520

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: