RubyGems Navigation menu

font_awesome5_rails 1.4.0

font_awesome5_rails provides Font-Awesome 5 support.

Versions:

  1. 1.5.0 - June 17, 2021 (2.21 MB)
  2. 1.4.0 - April 21, 2021 (2.21 MB)
  3. 1.3.0 - October 07, 2020 (2.23 MB)
  4. 1.2.0 - July 20, 2020 (2.2 MB)
  5. 1.1.1 - March 28, 2020 (2.17 MB)
Show all versions (29 total)

Runtime Dependencies (1):

  • railties >= 4.2
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • tomkra

    SHA 256 checksum:

    adb762a2f6bf75fcb696938b283d19dba7298d10f0a3cdb54e9684122637a1d0

    Total downloads 664,074

    For this version 24,833

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: