RubyGems Navigation menu

force_ssl_middleware 0.1.0

Same as ActionDispatch::SSL, add support for excluded_paths

版本列表:

  1. 0.1.0 - April 20, 2016 (7.5 KB)

Development 依赖关系 (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Donald Plummer

    SHA 256 checksum:

    60077a1ad461378bdb4aca2d224ac94966966507699dbfab202ed4d075bb5d6d

    下载总次数 3,609

    这个版本 3,609

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: