RubyGems Navigation menu

forecastr 0.1.5

Simple gem to use with openweathermap.org API

Versiones:

  1. 0.1.5 - July 11, 2015 (10 KB)
  2. 0.1.4 - March 24, 2014 (9 KB)
  3. 0.1.3 - March 24, 2014 (9 KB)
  4. 0.1.2 - March 24, 2014 (9 KB)
  5. 0.1.1 - March 22, 2014 (9 KB)
Muestra todas las versiones (6 total)

Autores:

  • Ile Eftimov

Administradores:

SHA 256 checksum:

4cc39462e067c4091f5b60eca5f048ab460be6427c612ae5318858a1e317dea5

Total downloads 7.942

Para esta versión 1.381

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: