RubyGems Navigation menu

fourflusher 2.0.0

A library for interacting with Xcode simulators.

Versões:

  1. 2.3.1 - June 18, 2019 (12 KB)
  2. 2.3.0 - June 05, 2019 (12 KB)
  3. 2.2.0 - January 28, 2019 (12 KB)
  4. 2.1.0 - October 17, 2018 (11,5 KB)
  5. 2.0.1 - October 16, 2016 (11,5 KB)
  6. 2.0.0 - October 02, 2016 (11,5 KB)
Mostrar todas as versões (13)

Development Dependencies (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 2
  • rubocop ~> 0.35.0
  • Donos:

    Autores:

    • Boris Bügling

    SHA 256 checksum:

    7e52074fcde59ac1070fd53cd36dbf7108539fc2b9976b1f8d5dc91e3ccec9f6

    Total de downloads 19.799.334

    Desta versão 14.543

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: