RubyGems.org

FoY API Client

installgem install foy_api_client
Authors

Roberto Soares

186 total downloads 186 for this version
Owners

144d33eb4d11754ac56544bd5501f0f3

Gemfile
gem 'foy_api_client', '~> 0.1.0'
Versions
  1. 0.1.0 February 11, 2014 (7 KB)
Runtime Dependencies
  1. rest-client >= 1.6.7
Development Dependencies
  1. rspec >= 2.14.1
  2. webmock >= 1.17.1