RubyGems Navigation menu

frbr 0.1.0

A set of modules for creating simple FRBR (Functional Requirements for Bibliographic Resources) relationships between objects. Includes Group 1, 2 and 3 entities.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - September 20, 2010 (8,5 KB)

Besitzer:

Autoren:

  • Ross Singer

SHA 256-Prüfsumme:

95be463ff2d10b462878aefa05dab29918b69a2744d5d60d06a84eae62324d57

Downloads insgesamt 4.804

Für diese Version 4.804

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: