RubyGems Navigation menu

freckle 0.0.1

Let's Freckle API Client

Versions:

  1. 0.1.0 - February 18, 2011 (7.5 KB)
  2. 0.0.2 - October 23, 2010 (7.5 KB)
  3. 0.0.1 - October 23, 2010 (7 KB)

Development Dependencies:

Authors:

  • Matt Todd

Owners:

B6861bc75bff3c594212338a914a39ad

Sha 256 checksum:

bda37179d61b3a92e79d61542a3002a1c9b7e9d9a49a642c3fc15efae9afd91a

Total downloads 4,798

For this version 1,596

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: