RubyGems Navigation menu

friendly_id-globalize 1.0.0.alpha1

Adds Globalize 3 support to the FriendlyId gem.

Versions:

  1. 1.0.0.alpha3 - April 30, 2017 (10.5 KB)
  2. 1.0.0.alpha2 - July 23, 2015 (8.5 KB)
  3. 1.0.0.alpha1 - August 29, 2013 (8 KB)

Runtime Dependencies (1):

  • friendly_id < 6.0, >= 5.0.0.beta4
  • Development Dependencies (3):

    Owners:

    Authors:

    • Norman Clarke, Philip Arndt

    SHA 256 checksum:

    aa64f2007e4fb3b87cec8db3df15a3d13215856f6aa3f63dc141f9c4fb89cb86

    Total downloads 331,319

    For this version 74,894

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: > 1.3.1

    Links: