RubyGems Navigation menu

fsync-client 0.0.3.pre

gem to communicate with financesync

Versões:

  1. 0.0.3.pre - December 16, 2010 (7,5 KB)
  2. 0.0.2.pre - December 03, 2010 (7,5 KB)
  3. 0.0.1.pre - December 03, 2010 (7,5 KB)

Runtime Dependencies (1):

  • json = 1.4.6
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Donos:

    Autores:

    • Vanderson Mota

    SHA 256 checksum:

    5f9cbdbc5239aea3a61b280c0a0db1827ed9b8e32a358d0c0572d0141313eff8

    Total de downloads 5.562

    Desta versão 1.814

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: