RubyGems Navigation menu

fxrubi 1.6.22.pre1

FXRuby is the Ruby binding to the FOX GUI toolkit.

Versions:

  1. 1.6.22.pre1 - January 29, 2012 (1.34 MB)
  2. 1.6.22.pre1 - January 29, 2012 x86-mingw32 (7.18 MB)

Development Dependencies:

Authors:

  • Lyle Johnson

Owners:

Abc11c007a3a284272d261b2dae6376e

Sha 256 checksum:

2748ab5cc35a1acac793cb81e434bad966800fb0abfbad240559387c23fdc323

Total downloads 783

For this version 400

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: