RubyGems Navigation menu

fxruby 1.6.37-x64-mingw32

FXRuby is the Ruby binding to the FOX GUI toolkit.

Versions:

  1. 1.6.40 - December 28, 2018 x86-mingw32 (12,2 Mo)
  2. 1.6.40 - December 28, 2018 x64-mingw32 (13,9 Mo)
  3. 1.6.40 - December 28, 2018 (1,82 Mo)
  4. 1.6.39 - December 25, 2017 x64-mingw32 (16 Mo)
  5. 1.6.39 - December 25, 2017 (1,82 Mo)
  6. 1.6.37 - June 24, 2017 x64-mingw32 (14 Mo)
Voir toutes les versions (150)

Dépendances de Runtime (1):

Auteurs:

  • Lyle Johnson, Lars Kanis

Propriétaires:

Total de contrôle SHA 256:

e1c36a3975d5b5c29cdce10bdb5dbdaf1a54f75a055c33f5fa27eeb753caf1d5

Total de téléchargements 868 238

Pour cette version 539

Gemfile:
= Copier Copié!

installation:
=

Licence:

LGPL-2.1

Version de Ruby requise: < 2.5, >= 2.0

Liens: