RubyGems Navigation menu

fxruby 1.6.44

FXRuby is the Ruby binding to the FOX GUI toolkit.

版本列表:

  1. 1.6.44 - December 31, 2020 (3.1 MB)
  2. 1.6.44 - December 31, 2020 x64-mingw32 (17.2 MB)
  3. 1.6.44 - December 31, 2020 x86-mingw32 (15.1 MB)
  4. 1.6.43 - November 27, 2020 (3.1 MB)
  5. 1.6.43 - November 27, 2020 x64-mingw32 (17.0 MB)
显示所有 (162 个版本)

Runtime 依赖关系 (1):

所有者:

Pushed by:

作者:

  • Lyle Johnson, Lars Kanis

SHA 256 checksum:

cd57a530d26b0785c916d8fb037bf2bdecf283c4f9a5d8c7b295293d68aa74e6

下载总次数 925,844

这个版本 1,536

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL-2.1

需要的 Ruby 版本: >= 2.3, < 4

相关链接: