RubyGems Navigation menu

fyb 0.0.2

FYB v1 API implementation for easy access

Versions:

  1. 0.0.2 - March 13, 2014 (12 KB)
  2. 0.0.1 - March 12, 2014 (12 KB)

Runtime Dependencies (4):

  • json >= 0
  • promise >= 0
  • ruby-hmac ~> 0.4.0
  • weary ~> 1.1.3
  • Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Henrik Lundberg

    SHA 256 checksum:

    c7166166ec17c409c189d24c720e6925b525a3fe66ac665a440ac96f4b3ed106

    Total downloads 4,986

    For this version 2,905

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: