RubyGems Navigation menu

gaku_sample 0.2.4

Just some sample data

Versions:

  1. 0.2.4 - June 26, 2015 (16 KB)
  2. 0.2.3 - March 27, 2015 (16 KB)
  3. 0.2.2 - February 23, 2015 (16 KB)
  4. 0.2.1 - February 15, 2015 (16 KB)
  5. 0.2.0 - February 15, 2015 (16 KB)
Show all versions (10 total)

Runtime Dependencies:

Requirements:

postgresql

postgresql-contrib

Authors:

  • Rei Kagetsuki, Georgi Tapalilov, Nakaya Yukiharu, Vassil Kalkov

Owners:

8f4c3b3b6f5206d38667c23c25e27312

Sha 256 checksum:

c6af73d0ba5f2530e098dc749f22f16cbe57e9cce165d42220f49829c7460504

Total downloads 5,017

For this version 161

Show all versions (10 total)

Required Ruby Version: >= 2.1.3

Licenses:

GPL-3.0, AGPL-3.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: