RubyGems Navigation menu

gaku_sample 0.3.0.pre.3

Just some sample data

Versions:

  1. 0.3.0 - March 17, 2018 (16 KB)
  2. 0.3.0.pre.4 - February 20, 2018 (16 KB)
  3. 0.3.0.pre.3 - February 19, 2018 (16 KB)
  4. 0.3.0.pre.2 - December 05, 2017 (16 KB)
  5. 0.3.0.pre.1 - December 02, 2017 (16 KB)
Show all versions (16 total)

Runtime Dependencies (1):

Requirements:

postgresql

postgresql-contrib

Authors:

  • Rei Kagetsuki, Georgi Tapalilov, Nakaya Yukiharu

Owners:

SHA 256 checksum:

9acd0263461837c38c765aef59034d420fe6962eb0003ec9f71329093d0a7928

Total downloads 13,853

For this version 184

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-3.0, AGPL-3.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: